V-Ray

PROBLEMA NA INSTALAÇÃO DO VRAY

Visualizando 1 resposta da discussão
  • Autor
    2310 Views Posts
    • #68366


      Participante

      Olá boa noite tudo bem?
      Estou com um problema na instalação do vray 1.48.96
      A instalação do Sketchup 8 pro foi feito com sucesso e registrado usando o keygen

      após isso instalei o Vray e depois para libera-lo fiz as seguintes configurações pois meu é windows XP SP3

      Informações para instalar VRAY no Windows XP

      colar e substituir o arquivo: cgauth.dll C: Documents and Settings Todos os Usuários Dados de Aplicativos ASGVIS

      colar e substituir o VRFLServer2.xml C: Documents and Settings All Users Application Data ASGVIS Licensing

      fiz todos esses procedimentos e quando entro no sketchup , da mensagem de erro , cancela tudo e e volta para o windows

      Para fazer o sketchup voltar a funcionar, tenho de desinstalar o VRAY.
      Alguém sabe como fazer para o vray rodar no Sketchup corretamente?

      Obrigado
      Abraços
      Marco

      _________________________
      Editado por Administrador:
      Bem vindo ao fórum.
      Por favor, preencha seu perfil de forma completa.
      Apresente-se antes de sua primeira participação. aqui
      Antes de participar leia as regras, elas lhe serão úteis. aqui
      Para postar imagens vejam as dicas aqui

      Atenciosamente,
      Equipe de Administração
      Portal SketchUp Brasil

      – Mensagens não permitidas
      Não são permitidas quaisquer mensagens que se enquadrem em quaisquer das seguintes categorias:
      – Mensagens que contenham palavrões, insultos, conteúdo abusivo, obsceno, vulgar, insultuoso, de ódio, ameaçador, racista, pornográficos e sexualmente tendenciosos,
      incentivo à pirataria, links para downloads de cracks ou similares.
      – Qualquer tipo de propaganda com fins lucrativos. Se quiser anunciar no Fórum contate a administração.
      – Posts sem conteúdo (comentários curtos que não acescentem nada de útil ao tópico).
      – Mensagens fora do assunto do tópico.
      – Flood: postar várias vezes a mesma mensagem.
      – Uso excessivo de smiles.
      – Tópicos fora do contexto.

      😀

      😀

    • #68367


      Participante

      tenho esse mesmo problema….se desinstalar o SU volta a funcionar….alguém pode ajudar????

Visualizando 1 resposta da discussão

Você deve fazer login para responder a este tópico.

© 2022 - SketchUp Brasil, todos os direitos reservados
Desenvolvido por Angelo Rocha, criação de sites, temas e plugins para WordPress.