V-Ray

Problema na RENDER – Emissive

Visualizando 7 respostas da discussão
  • Autor
    432 Views Posts
    • #76686


      Participante

      Gostaria de saber galera , a respeito do VRAY 2.0 estou renderizando , mas embaixo de alguns COMPONENTES está ficando ” EMISSIVO ” me ajudem preciso entregar esse projeto até sexta.. AGRADEÇO DESDE JÁ !

    • #76695


      Mestre

      Arrumei sua postagem, para aparecer a imagem.
      Reveja o tutorial de postagem de imagens aq no fórum com mais atenção.

      Pelo que da pra ver na imagem, acho que não são luzes aparecendo do nada, e sim efeitos de rebatimento de luzes e reflexos.

      Em “Options editor>Indirect Illumination” diminui um pouco os valores de “Saturation” e do “Contrast base”, pra ver se melhora.

      Se precisar de mais alguma ajuda, é só falar!

    • #76714


      Participante

      Não deu certo desse modo :S

    • #76716


      Mestre

      Posta uma imagem da sua modelagem pra vermos que tipo de luzes vc utilizou e como.

      Clica em “Load Defaults” no topo do Options Editor do vray, e renderiza, se for alguma configuração que vc fez aí, esse problema vai sumir.

    • #76718


      Participante

      Cara dei um jeito , fiz iluminação interna com a externa do SOL , os problemas eram retaglo de luz , nao sei o porque …

    • #76727


      Mestre

      Com a luz “natural” do Sol, facilita muito e da muito mais realismo para o render!

    • #76781


      Participante

      O resultado foi esse .. tenho mto a melhorar mas eu gostei..

    • #76793


      Mestre

      Realmente ainda pode melhorar bastante, mas com a luz do Sol evoluiu muito!

      Gostei mais dessa posição da câmera tb!

Visualizando 7 respostas da discussão

Você deve fazer login para responder a este tópico.

© 2021 - SketchUp Brasil, todos os direitos reservados
Desenvolvido por Angelo Rocha, criação de sites, temas e plugins para WordPress.