V-Ray

PROBLEMA NO PRIMEIRO RENDER….NOVATO É DOSE….

Visualizando 2 respostas da discussão
  • Autor
    340 Views Posts
    • #13307


      Participante

      BOA NOITE!

      Meus queridos amigos, a pouco tempo conheci o SU e por consequencia o fórum, me cadastrei e aos poucos estou mexendo com o SU, agora quero renderizar as minhas maquetes e comecei a ler o PDF que o Padao tem no 4shared, estou no início mas estou com um problema, na página 17 fala sobre o GI deixalo habilitado e desativar as highlights e default lights…por[em qnd faço isso meu render fica todo preto, a configuração est[a exatamente igual ao tutorial, mas a minha fica toda em preto, se eu fizer o restore do vray meu prineiro render não fica igual ao render do tutorial, alguma alma generosa pode me ajudar????

      Abraços…

    • #13308


      Participante

      Deneerson
      bem vindo,
      quem é você?
      se apresente para o grupo.
      Leia primeiro este tópico:
      http://www.sketchupbrasil.com/modules/xforum/viewtopic.php?topic_id=3&forum=9

      Depois faça sua pergunta
      Obrigado

    • #13309


      Participante

      Padao,

      Meu nome é Denerson Dahmer, tenho 25 anos, trabalho cm corel fazem 10 anos, mais direcionado ä linha gráfica e editorial, porém maquetes e design de interiores sempre foi uma área que me atraiu, e com o SU me empolguei, depois que conheci o fórum e os feras que mostram seus trabalhos me empolguei mais ainda….
      Mas estou com problemas, no PDF que vc tem em seu 4shared eles instrui mt sobre o VRay, mas meu render está ficando preto após eu desabiliar os Maps do GI, como faço para que não fique preto???? e eu possa continuar o trabalho pelo tutorial do PDF??

Visualizando 2 respostas da discussão

Você deve fazer login para responder a este tópico.

© 2020 - SketchUp Brasil, todos os direitos reservados
Desenvolvido por Angelo Rocha, criação de sites, temas e plugins para WordPress.