V-Ray

Problema no primeiro Render

Visualizando 2 respostas da discussão
  • Autor
    298 Views Posts
    • #4364


      Participante

      Olá pessoal,

      Estou aprendendo a usar o Vray e no momento estou apanhando dele… hehehe

      Estou tentando renderizar uma fachada, mas quando eu testo o render a imagem final fica muito “fosca”, uma pastilha que deveria ter um tom “marrom chocolate” sai um tom parecido com café com leite, sabe quando colocamos muito leite no café?? hehe… poisé… já tentei configurar o environment… e alterei tantas outras configurações… mas não teve jeito…

    • #4375


      Participante

      Q eu saiba ha varias pocibilidades para isto ocorrer
      1°- Indirect Illumination (GI)/Contrast base: controla a exposição ao branco, ou algo assim é bem provalvel q isso ajude e é oq ta parecendo q ta errado mas seilá vc q vai textar ai na sua casa.
      2°-Color Mapping: faça testes com midificando os valores aki sei q isto pode ter conexão com seu problema mas nunca mexi nessas coisas
      tá só lembrei destas 2, mas acho q deve ajudar e vc tb pode olhar se o material está bem configurado…
      mas ai neste caso o problema ta do lado de fora da maquina 😆
      espero ter ajudado flw

    • #4381


      Participante

      estranho… ontem eu tentei renderizar sem alterar nenhuma configuração e saiu no tom q eu queria… mas hoje eu tentei e saiu no jeito que está ai na imagem…
      tento alterar os valores que você falou mas não adianta… 🙁

      vou tentar em algum modelo menos complexo do que esse predio.

      obrigado pela ajuda.. 🙂

Visualizando 2 respostas da discussão

Você deve fazer login para responder a este tópico.

© 2020 - SketchUp Brasil, todos os direitos reservados
Desenvolvido por Angelo Rocha, criação de sites, temas e plugins para WordPress.