V-Ray

problemas ao começar o render

  • Este tópico contém 6 respostas, 4 vozes e foi atualizado pela última vez 10 anos atrás por Nandim.
Visualizando 6 respostas da discussão
  • Autor
    676 Views Posts
    • #20007


      Participante

      Estou com um problema, antes de começar a renderizar no vray salva todas as texturas dentro de os meus documentos. Por causa disso para começar a rederizar demora muito tempo, em torno de uma meia hora. Isso começou faz pouco tempo. Preciso de ajuda.
      Obrigada desde já.

      Eu já li as regras, eu procurei com as palavras chaves e não achei nenhuma resposta parecida. A unica coisa que não fiz foi me apresentar. Então vamos lá meu nome é Rhaquel eu trabalho em um escritório e não sei o que fazer mesmo, já procurei no google e aqui também infelizmente não acho nada, mesmo porque nem sei como se chama essas imagens que salvam dentro da pasta.

    • #20008


      Participante
    • #20057


      Participante

      bom, é q na verdade tem uma parte do forum exclusiva pra se apresentar..
      mas enfim, tbm dei uma procurada no seu problema e n achei nada parecido.. vc carregou alguma .visopt pra fazer esse render?

      ja tentou voltar pro default?

      na pior das hipóteses vc pode tentar reinstalar o sketch/ vray !

      fora isso n sei como te ajudar.. =/

    • #20062


      Participante

      entao já fiz tudo e nao adiantou.. acabei de desinstalar o sketchup e continua com o mesmo problema.. eu realmente nao sei o que acontece, e isso começou a 2 dias.

    • #20064


      Participante

      Deixa eu ver se eu entendi. Ele até renderiza mas demora muito é isso?

    • #20134


      Participante

      isso ele demora para começar a render.. Antes ele começava rapido, agora dmeora em torno de meia hora para começar, porque ele salva todas as texturas dentro de uma pasta em rede.

    • #20156


      Participante

      Tem uns pontos que podem tirar esse mistério……
      O projeto evolui muito em tamanho ou complexidade desde que o início do render passou a demorar mais??
      Tiveram muitos materiais novos, configurações, etc???
      geralmente aqui quando tenho algo bem complexo demora um poquinho pra começar o render….
      já em cenas mais simples o tempo de espera é bem menor……
      pode não ser isso, mas é uma possibilidade
      ……..
      abraços……

Visualizando 6 respostas da discussão

Você deve fazer login para responder a este tópico.

© 2020 - SketchUp Brasil, todos os direitos reservados
Desenvolvido por Angelo Rocha, criação de sites, temas e plugins para WordPress.