V-Ray

Problemas com a cena na hora de renderizar

Visualizando 5 respostas da discussão
  • Autor
    577 Views Posts
    • #69386


      Participante

      Olá,

      Gostaria de ajuda para resolver o seguinte problema:

      Não estava conseguindo renderizar de maneira alguma um projeto, por isso instalei novamente o v-ray, más agora ele não renderiza a imagem desejada[/size]

      Uploaded with ImageShack.us

      Fica como mostra a imagem, já mexi no option e nada.

      Obrigada!

      _________________________
      Editado por Administrador:
      Bem vindo ao fórum.
      Por favor, preencha seu perfil de forma completa.
      Antes de participar leia as regras, elas lhe serão úteis. aqui
      Para postar imagens vejam as dicas aqui

      Atenciosamente,
      Equipe de Administração
      Portal SketchUp Brasil

    • #69399


      Participante

      Isso é estranho Carol..
      que versao do vray voce esta usando?
      esse problema só acontece nessa cena?
      em outros modelos tambem acontece isso?

      até mais..

    • #69432


      Participante

      Oi Lucas,

      Eu uso a versão 1.48 no SKT pró, isso já aconteceu uma outra vez quando precisei reinstalar o v-ray eu fucei um monte arrumei, mas agora nem lembro como foi que eu consegui, em outros arquivos acontece de forma diferente, fica tudo preto.

      Grata pelo interesse.

      _________________________
      Editado por Administrador:
      Bem vindo ao fórum.
      Por favor, preencha seu perfil de forma completa.
      Antes de participar leia as regras, elas lhe serão úteis. aqui
      Para postar imagens vejam as dicas aqui

      Atenciosamente,
      Equipe de Administração
      Portal SketchUp Brasil

    • #69492


      Participante

      Olá gente!
      Sou projetista numa empresa em Recife-PE, to começando agora na área, sou técnica em edificações, tenho 19 anos, sou noiva, e estou me preparando para cursar arquitetura.
      Eu também estou tendo problemas para renderizar, meu Vray é o 1.48, e assim q eu o instalei, não tive problemas, mas neste domingo, após renderizar uma cena, ele não as salva. esse problema tem se repetido até então, e eu não alterei nenhuma config no mesmo (vray e sketchup).
      Se vocês puderem me ajudar ou me indicar algum link onde eu possa encontra um solução lhes serei grata.

    • #69767


      Participante

      Tente uma coisa que já funcionou comigo. Quando pressionava o “disquete” para salvar a cena renderizada nada acontecia então pressionava Ctrl+Alt+Del e a janela para salvar imagens aparecia.

      Tenta ai, de repente….

      boa sorte!

    • #74282


      Participante

      Estou com esse mesmo problema no Sketchup 8.
      Já refiz várias vezes, mas até ontem havia conseguido renderizar os ambientes, mas hj só aparece o telhado e alguns móveis.
      Alguém poderia ajudar?!?

      _________________________
      Editado por Administrador:
      Bem vindo ao fórum.
      Por favor, preencha seu perfil de forma completa.
      Apresente-se antes de sua primeira participação. aqui
      Antes de participar leia as regras, elas lhe serão úteis. aqui
      Para postar imagens vejam as dicas aqui

      Atenciosamente,
      Equipe de Administração
      Portal SketchUp Brasil

Visualizando 5 respostas da discussão

Você deve fazer login para responder a este tópico.

© 2022 - SketchUp Brasil, todos os direitos reservados
Desenvolvido por Angelo Rocha, criação de sites, temas e plugins para WordPress.