V-Ray

Problemas com a renderização

Visualizando 3 respostas da discussão
  • Autor
    403 Views Posts
    • #74298


      Participante

      Bom dia Pessoal,

      Estou com o seguinte problema, o v-ray demora muito para iniciar a renderização e após iniciar parece que o render trava em uma determinada etapa… já exclui vários blocos e materiais.. o que pode ser?9

      _________________________
      Editado por Administrador:
      Bem vindo ao fórum.
      Por favor, preencha seu perfil de forma completa.
      Apresente-se antes de sua primeira participação. aqui
      Antes de participar leia as regras, elas lhe serão úteis. aqui
      Para postar imagens vejam as dicas aqui

      Atenciosamente,
      Equipe de Administração
      Portal SketchUp Brasil

    • #74328


      Participante

      tente ver se nao tem excesso de iluminação e reflexo…..ou face invertida…..

    • #74332


      Participante

      Posta uma imagem de sua modelagem, de como fica o render e de suas configurações que fica melhor de ajudar. Já aconteceu algo parecido comigo, mas sem saber qual é realmente o problema fica difícil dizer que faça isso ou aquilo.

    • #74347


      Participante

      Tente fazer o seguinte, Abra a aba componentes, escolha in Model e de um Purge In used. Logo depois faça o mesmo processo na aba de materiais. Salve seu projeto, feche abra de novo e renderize, depois poste aqui se teve algum resultado.

Visualizando 3 respostas da discussão

Você deve fazer login para responder a este tópico.