V-Ray

Problemas na renderização

Visualizando 4 respostas da discussão
  • Autor
    266 Views Posts
    • #15775


      Participante

      Bem, eu tenho de vez enquando um probleminha que eu nao descobri ainda como que consertaaa. Em alguns projetos, principalmente naqueles que meus materiais possuem reflexo, a iomagem final da renderização ( que por sinal, às vezes passam-se horas pra terminar ), fica toda manchada. Eu nao sei o que faço, se pouderem me ajudar, agradeço desde já. elo menos tentar diminuir minha frustração de perdeer horas em um projeto que pensei que fosse prestar 😉

    • #15776


      Participante

      Antes de tudo tu tens que se apresentar ao grupo e completar o teu perfil.

      Depois disso terei o maior prazer em ajudar, principalmente porque hoje mesmo eu tive esse problema e consegui resolver.

    • #15784


      Participante

      Sim, completei lá alguns dados, pelo menos necessarios. Agora vooces podem me ajudar, por favor ?! 🙂

    • #15786


      Participante

      Cara tenta ativar “Sub pixel” e “Clamp output” lá em Color Mapping.

      Se não adiantar, posta uma imagem aqui para a gente entender melhor o que está acontecendo.

    • #15789


      Participante

      quando for fazer qualquer tipo de pergunta, posta uma imagem para vermos do que se trata!

Visualizando 4 respostas da discussão

Você deve fazer login para responder a este tópico.

© 2020 - SketchUp Brasil, todos os direitos reservados
Desenvolvido por Angelo Rocha, criação de sites, temas e plugins para WordPress.