V-Ray

Problemas no render

Visualizando 11 respostas da discussão
  • Autor
    565 Views Posts
    • #26651


      Participante

      Olá,

      Eu peguei a cena modelo do grupo de estudos para eu testar materiais e as configurações de render. ( Para ir aprendendo sozinho na verdade rs )
      Acabei me deparando com manchas no render.

      Segue a imagem do problema.

    • #26652


      Convidado

      Poste suas configurações.

    • #26653


      Participante





    • #26654


      Convidado

      Desabilite “Check Samples Visibility” no Irradiance Map. Ve se resolve

    • #26655


      Participante

      Assim que o render terminar aqui coloco o resultado com o Check Samples desabilitado =)

    • #26656


      Convidado

      Coloca a sua *.visopt no 4shared para eu baixar e ver o que tem de tretado nela.

    • #26657


      Convidado

      Mas tem que ser rapido porque to indo dormir ja…. hahahha

    • #26658


      Participante
    • #26659


      Convidado

      Mano, e se eu te falar que no teste que fiz com a sua *.visopt não apareceu nada disso ?

    • #26680


      Participante

      Putz!

      Deve ser algum material tretando então…

    • #26681


      Participante

      Primeiramente como disse antes, vc deu pelomenos Default no Vray antes?
      Pq cada versão é diferente…

    • #26685


      Participante

      Fiz isso agora =P

      O problema na verdade era que havia muitos materiais não utilizados na cena. Deletei estes materiais e ficou ok.

Visualizando 11 respostas da discussão

Você deve fazer login para responder a este tópico.

© 2020 - SketchUp Brasil, todos os direitos reservados
Desenvolvido por Angelo Rocha, criação de sites, temas e plugins para WordPress.