V-Ray

Render embaçado

Visualizando 7 respostas da discussão
  • Autor
    2293 Views Posts
    • #157629


      Participante

      Preciso de ajuda de vocês. Vray mostra o reflexo porém o render sempre sai embaçado. Já tentei de tudo e não consegui solucionar.

       

    • #157675


      Mestre

      Como q tá o Glossiness? Se quiser que o material fique sem nenhum ruido, tem que deixar em 1,0

    • #179839


      Participante

      Oii!!

      O meu aconteceu a mesma coisa quando adicionei o elemento denoiser ao render… sem o elemento fica correto porem com granulados na imagem…

       

    • #180763


      Mestre

      @annaajuliac, posta uma imagem de como está e diz qual a versão do v-ray

      • #273286


        Participante

        Você encontrou alguma solução?

      • #273457


        Mestre

        @telmia, posta uma imagem de como está o render e um print do material no Material Editor. Isso podem ser várias coisas.

    • #180933


      Participante

      file:///C:/Users/usu%C3%A1rio/Documents/ARQUITETURA/FABIANE%20FOLCHINI%20ARQUITETURA/ACADEMIA/ACADEMIA2_Cena3.Denoiser.png

      Boa noite, consegue acessar a foto por esse link?!

      A versão do v-ray é 3.4 e sketchup 2017

    • #180934


      Participante

      Nao estou conseguindo anexar nenhum arquivo a esse post

    • #180949


      Mestre

      @annaajuliac, clique no botão “Adicionar mídia”, que fica logo acima da caixa de resposta.

    • #182612


      Mestre

      @annaajuliac, por favor, tenta posta uma imagem aqui, para sabermos se ainda está tendo problemas. Verificamos que o sistema estava com um problema de permissão para postagem de imagens.

Visualizando 7 respostas da discussão

Você deve fazer login para responder a este tópico.

© 2020 - SketchUp Brasil, todos os direitos reservados
Desenvolvido por Angelo Rocha, criação de sites, temas e plugins para WordPress.