V-Ray

sombras de sol não aparecem no render

Visualizando 1 resposta da discussão
  • Autor
    3522 Views Posts
    • #123145


      Participante

      oi pessoal, é a primeira vez que eu participo aqui, estou precisando de uma ajuda muito urgente! já configurei todas as opções do vray direitinho em relação a sol e sombras, do sketchup também, mas quando renderizo não aparecem as sombras do sol, como estão no modelo. alguém pode me ajudar?detalhe-pele-qualidade-pequena 15181280_1141517235933317_4281724875877964007_n

    • #123148


      Mestre

      Bem vinda @renataalves!

      A imagem que vc postou do SketchUp está muuuito pequena, por isso não da pra ver como estão as sobras lá…

      Bom, basicamente provavelmente é uma dessas duas opções:

      • vá no Diffuse do material e marque a opção Use color texture as transparency;
      •  ou, vá no Options do material e marque a opção Cast Shadows.

      Obs.: Movi este tópico para o fórum V-Ray.

Visualizando 1 resposta da discussão

Você deve fazer login para responder a este tópico.

© 2021 - SketchUp Brasil, todos os direitos reservados
Desenvolvido por Angelo Rocha, criação de sites, temas e plugins para WordPress.