V-Ray

V-ray 2.0 travando quando renderizo

Visualizando 3 respostas da discussão
  • Autor
    1335 Views Posts
    • #122104


      Participante

      Capture

      Oi pessoal.
      Bom, eu atualizei meu Windows para a versão 10 (64 bits) e junto com ele também atualizei meu SketchUp para a versão 2016 e V-ray versão 2.0
      Depois dessas atualizações eu tento renderizar uma imagem e a tela de render abre, mas fica travada (como mostra a foto). Não estava tendo esse problema com as versões anteriores, pelo contrário, o render era bem rápido. Vocês sabem se pode ser algum problema de configuração novo do v-ray 2.0? Já li vários fóruns aqui, mas não encontrei a solução. Preciso da ajuda de vocês :/

      Obrigada!

      Computador:
      – Intel i7 CPU 3.50GHz
      – Memória RAM 16GB
      – Nvidia quadro 4000
      – Windows 10 (64bits)

    • #122112


      Mestre

      Seja bem vinda @thaina-rxc!

      Veja se o seguinte tópico te ajuda:

      https://sketchupbrasil.com/grupos/geral/forum/topic/sketchup-2016win10-muito-lento/

    • #122139


      Participante

      Oi @danielreple eu dei uma olhada no link que vc mandou, mas no caso o rapaz teve problemas com o SketchUp que tava travando. O meu não está apresentando nenhum problema nesse sentido, é o V-ray mesmo. Alguma configuração que eu não consigo solucionar. Na hora de renderizar minha imagem fica congelada como mostrei na foto acima.
      Mesmo assim, obrigada pela ajuda. Continuo procurando uma solução.

    • #122146


      Mestre

      @thaina-rxc, o resultado do problema é diferente mas o que está causando acredito que pode ser a mesma coisa. Tenta fazer oq o pessoal orientou lá e veja se resolve.

Visualizando 3 respostas da discussão

Você deve fazer login para responder a este tópico.

© 2021 - SketchUp Brasil, todos os direitos reservados
Desenvolvido por Angelo Rocha, criação de sites, temas e plugins para WordPress.