V-Ray

V-RAY CÍRCULOS BRANCOS AO RENDERIZAR

Visualizando 2 respostas da discussão
  • Autor
    186 Views Posts
    • #413835


      Participante

      Olá,

      Alguém pode me ajudar?

      No V-Ray, ao renderizar aparece círculos brancos em toda a imagem.

       

       

       

    • #413977


      Mestre

      Isso eu nunca vi…

      Isso acontece em qualquer posição que vc colocar a câmera?

      Só nesse projeto ou em qualquer um?

      Já tentou colocar nas configurações originais dos settings?

      • #414148


        Participante

        Acontece somente nesse projeto, ja zerei as configurações dos settings e nada.

        Não troquei a posição da câmera, apenas dei zoom, vou tentar mudar o ângulo pra ver se corrigi

        Obrigada

      • #414694


        Participante

        Olá, alterei o ângulo da cena e resolveu, muito obrigada @danielreple.

    • #414658


      Participante

      @fabianavieira Possui algum corte ativo nessa parede onde está posicionada a cena? Verifica se n tá ativo o use object material caso tenha corte.

      • #414695


        Participante

        Oi @allandesigner Não tinha corte passando não. Também não estava ativo o “use object”.

        O V-Ray não quis aceitar o ângulo que escolhi rsrs, alterei o posicionamento da câmera e corrigiu.

        Obrigada pela atenção.

Visualizando 2 respostas da discussão

Você deve fazer login para responder a este tópico.

© 2021 - SketchUp Brasil, todos os direitos reservados
Desenvolvido por Angelo Rocha, criação de sites, temas e plugins para WordPress.