V-Ray

Vray usando 100% da CPU

Visualizando 2 respostas da discussão
  • Autor
    2780 Views Posts
    • #161483


      Participante

      Pessoal, boa tarde.

      Toda vez que inicio um render com o Vray o gerenciador de tarefas mostra que o sketchup é levado à 100% de uso da CPU. Isso é muito estranho, pois minha placa de vídeo é a GTX1080 e a máquina em geral é muito boa. Esse problema tem feito minha máquina reiniciar automaticamente após 5 minutos de render. Além disso, os últimos renders tem demorado uma eternidade pra rodar e nunca terminam. Sou muito ignorante quanto a questões de configuração, mas sinto que estou com uma máquina muito boa em mãos, mas não sei usá-la =/

      Alguém poderia me ajudar?

      Valeu!

      • Este tópico foi modificado 2 anos, 6 meses atrás por nicolasmelo.
      • Este tópico foi modificado 2 anos, 6 meses atrás por nicolasmelo.
    • #161487


      Mestre

      nicolasmelo, não tem nada fora do normal o vray consumir 100% da CPU!

      Quanto ao problema de reiniciar a máquina, pode ser algum problema com a fonte do seu computador.

      Sobre a demora para renderizar, veja esse tópico:

      https://sketchupbrasil.com/grupos/v-ray/forum/topic/render-demorado-mas-pc-razoavel/

    • #161500


      Participante

      Daniel, muito obrigado pela resposta! Vou seguir as dicas da outra postagem e qualquer coisa volto aqui para conversarmos 😉

Visualizando 2 respostas da discussão

Você deve fazer login para responder a este tópico.

© 2021 - SketchUp Brasil, todos os direitos reservados
Desenvolvido por Angelo Rocha, criação de sites, temas e plugins para WordPress.