israelfpereira

Respostas no Fórum

Visualizando 1 resposta da discussão
  • Autor
    Views Posts
    • #76733


      Participante

      Também estou tendo o mesmo problema. Ja pesquisei bastante mas ainda não consegui resolver.

      i7 2.8
      16GB ram
      GTX 860M

      segue o log do vray:
      Preparing renderer…
      Preparing scene for rendering…
      [RenderView] startCameraTime=0.000000, endCameraTime=0.033333
      [RenderView] numCameraTMs=2, numFrames=1, frameSamples=2
      Initializing built-in VFB.
      [RenderView] startCameraTime=0.000000, endCameraTime=0.033333
      [RenderView] numCameraTMs=2, numFrames=1, frameSamples=2
      Starting DR 2
      dr host: 10.199.33.50:20211
      dr host: 127.0.0.1:20211
      Connected to render host 10.199.33.50:20211
      Connected to render host 127.0.0.1:20211
      Using 2 hosts for distributed rendering.
      Preparing camera sampler.
      Preparing scene for frame…
      Compiling geometry…
      Preparing ray server.
      Creating and initializing 8 thread(s).
      Allocating memory for build data of 603 faces (2412 bytes, 0.0 MB).
      Initializing face build data.
      Creating “done” event.
      Starting first thread.
      Waiting for thread completion.
      Releasing thread resources.
      SDTree statistics:
      Total number of faces stored: 603
      Max tree depth: 30
      Average tree depth: 11.0266
      Number of tree nodes: 977
      Number of tree faces: 2170
      Number of tree leafs: 263
      Average faces/leaf: 8.25095
      Memory usage: 1.15 MB
      Scene bounding box is [12.6865,-17.9962,0]-[85.2457,47.7518,66.6401]
      Preparing direct light manager.
      Render host israel-avell (10.199.33.50:20211) is not responding
      Preparing global light manager.
      Running RTEngine
      Setting up 1 thread(s)
      Render host israel-avell (127.0.0.1:20211) is not responding

    • #66049


      Participante

      Abri uma planta humanizada, um arquivo pesado, cheio de blocos que levava muito tempo para abrir e constatei que o skp 2013 está muito, mas muito mais rápido na manipulação e abertura de arquivos. Mas pode ser porque não tenho nenhum plug-in instalado nele ainda.

      _________________________
      Editado por Administrador:
      Bem vindo ao fórum.
      Por favor, preencha seu perfil de forma completa.
      Apresente-se antes de sua primeira participação. aqui
      Antes de participar leia as regras, elas lhe serão úteis. aqui
      Para postar imagens vejam as dicas aqui

      Atenciosamente,
      Equipe de Administração
      Portal SketchUp Brasil

Visualizando 1 resposta da discussão

Estatísticas do Usuário

Tópicos Criados Respostas no fórum Postagens no Blog Curtidas Views
1 2 0 0 1314 Views

Galeria do Usuário

Este usuário ainda não enviou nenhuma midia!
© 2022 - SketchUp Brasil, todos os direitos reservados
Desenvolvido por Angelo Rocha, criação de sites, temas e plugins para WordPress.